<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<title>Berufsverbote-Politik der 1970er/80er Jahre und kein Ende: Ein dunkles, nicht aufgearbeitetes Kapitel bundesdeutscher Geschichte | Internationale Liga für Menschenrechte</title>
<link rel="shortcut icon" href="https://ilmr.de/wp-content/themes/liga_2011/favicon.ico" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" media="screen" href="https://ilmr.de/wp-content/themes/liga_2011/style.css" />
<link rel="pingback" href="https://ilmr.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://ilmr.de/wp-content/themes/yoko/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9 ]>
<link rel="stylesheet" href="https://ilmr.de/wp-content/themes/liga_2011/style-ie.css" media="screen" type="text/css" />
<![endif]-->

<!--[if lt IE 7]> <div style=' clear: both; height: 59px; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="https://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]--> 





<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Internationale Liga für Menschenrechte &raquo; Feed" href="https://ilmr.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Internationale Liga für Menschenrechte &raquo; Kommentar-Feed" href="https://ilmr.de/comments/feed" />
<link rel="alternate" type="text/calendar" title="Internationale Liga für Menschenrechte &raquo; iCal Feed" href="https://ilmr.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Internationale Liga für Menschenrechte &raquo; Berufsverbote-Politik der 1970er/80er Jahre und kein Ende: Ein dunkles, nicht aufgearbeitetes Kapitel bundesdeutscher Geschichte Kommentar-Feed" href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilmr.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://ilmr.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://ilmr.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ilmr.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://ilmr.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilmr.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://ilmr.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://ilmr.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://ilmr.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://ilmr.de/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css?ver=1.3.24' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ilmr.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ilmr.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ilmr.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilmr.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilmr.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='70 Jahre Grundgesetz – 70 Jahre Verfassungswirklichkeit: eine kritische Bilanz' href='https://ilmr.de/2020/70-jahre-grundgesetz-70-jahre-verfassungswirklichkeit-eine-kritische-bilanz' />
<link rel='next' title='Richtlinie der EU zum Schutz von Whistleblowern in Kraft getreten – Späte Rehabilitation für Edward Snowden und Julian Assange?' href='https://ilmr.de/2020/richtlinie-der-eu-zum-schutz-von-whistleblowern-in-kraft-getreten-spaete-rehabilitation-fuer-edward-snowden-und-julian-assange' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.0" />
<link rel="canonical" href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte" />
<link rel='shortlink' href='https://ilmr.de/?p=5152' />
<link rel="alternate" type="application/json+oembed" href="https://ilmr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmr.de%2F2020%2Fberufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte" />
<link rel="alternate" type="text/xml+oembed" href="https://ilmr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmr.de%2F2020%2Fberufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://ilmr.de"><link rel="https://theeventscalendar.com/" href="https://ilmr.de/wp-json/tribe/events/v1/" />	<style type="text/css" id="yoko-themeoptions-css">
		a {color: #0054a6;}
		#content .single-entry-header h1.entry-title {color: #0054a6!important;}
		input#submit:hover {background-color: #0054a6!important;}
		#content .page-entry-header h1.entry-title {color: #0054a6!important;}
		.searchsubmit:hover {background-color: #0054a6!important;}
	</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-5152 single-format-standard theme-yoko woocommerce-no-js tribe-no-js tribe-bar-is-disabled">
<div id="page" class="clearfix">
	<header id="branding">

		<nav id="mainnav" class="clearfix">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://ilmr.de/impressum" tabindex="-1">Impressum</a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3554"><a href="https://ilmr.de/datenschutz" tabindex="-1">Datenschutz</a></li>
</ul></div>		</nav><!--end main nav-->

		<div class="ilmr_buttons">
            <a href="https://ilmr.de/shop"><img src="https://ilmr.de/wp-content/uploads/2017/10/LIGA_shop_button.png" alt="" width="157px" height="30px"></a>
            <a href="https://ilmr.de/mitglied-werden"><img src="https://ilmr.de/wp-content/uploads/2017/10/mitglied_werden_button.png" alt="" width="157px" height="30px"></a>
        </div>


				
		
		<hgroup id="site-title">
			<h1><a href="https://ilmr.de/" title="Internationale Liga für Menschenrechte" rel="home">Internationale Liga für Menschenrechte</a></h1>
			<h2 id="site-description"><a href="https://ilmr.de/" title="Internetpräsenz der Internationalen Liga für Menschenrechte" rel="home">Internetpräsenz der Internationalen Liga für Menschenrechte</a></h2>
	
		</hgroup><!--end site title-->
       		
				
		<div class="clear"></div>
					
		<nav id="subnav">
			<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-1113" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1113"><a href="#" tabindex="-1">Über die Liga</a>
<ul class="sub-menu">
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="https://ilmr.de/menschenrechte" tabindex="-1">Geschichte</a></li>
	<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="https://ilmr.de/menschenrechte/selbstverstandnis" tabindex="-1">Selbstverständnis / About</a></li>
	<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="https://ilmr.de/internationale-dachorganisationen" tabindex="-1">Internationale Dachorganisationen</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="https://ilmr.de/menschenrechte/vorstand" tabindex="-1">Vorstand / Rechenschaftsberichte</a></li>
</ul>
</li>
<li id="menu-item-1110" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1110"><a href="#" tabindex="-1">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://ilmr.de/category/presseerklarungen" tabindex="-1">Presseerklärungen</a></li>
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1114"><a href="https://ilmr.de/category/reden-publikationen" tabindex="-1">Reden, Vorträge, Artikel</a></li>
	<li id="menu-item-3881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3881"><a href="https://ilmr.de/shop" tabindex="-1">Shop</a></li>
</ul>
</li>
<li id="menu-item-1111" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1111"><a href="#" tabindex="-1">Menschenrechte / Völkerrecht</a>
<ul class="sub-menu">
	<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://ilmr.de/internationales-recht/menschenrechtserklarung" tabindex="-1">Allgemeine Erklärung der Menschenrechte</a></li>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="https://ilmr.de/internationales-recht/un-charta" tabindex="-1">UN – Charta</a></li>
</ul>
</li>
<li id="menu-item-1112" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1112"><a href="#" tabindex="-1">Carl v. Ossietzky Medaille</a>
<ul class="sub-menu">
	<li id="menu-item-4373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4373"><a href="https://ilmr.de/festliche-verleihung-der-carl-von-ossietzky-medaille-2018" tabindex="-1">Verleihung 2018</a></li>
	<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="https://ilmr.de/die-carl-von-ossietzky-medaille" tabindex="-1">Geschichte</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://ilmr.de/verleihungen-carl-von-ossietzky-medaille" tabindex="-1">Verleihungen</a></li>
</ul>
</li>
<li id="menu-item-3231" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3231"><a href="#" tabindex="-1">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3224"><a href="https://ilmr.de/kontakt" tabindex="-1">Nachricht an die Liga</a></li>
	<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2924"><a href="https://ilmr.de/newsletter" tabindex="-1">Newsletter</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3629"><a href="https://ilmr.de/mitarbeit" tabindex="-1">Mitarbeit</a></li>
</ul>
</li>
<li id="menu-item-3620" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3620"><a href="#" tabindex="-1">Mitglied werden</a>
<ul class="sub-menu">
	<li id="menu-item-3627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3627"><a href="https://ilmr.de/mitglied-werden" tabindex="-1">Mitgliedschaft</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3628"><a href="https://ilmr.de/foerdermitgliedschaft" tabindex="-1">Fördermitgliedschaft</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3422"><a href="https://ilmr.de/satzung" tabindex="-1">Satzung</a></li>
	<li id="menu-item-3234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3234"><a href="https://ilmr.de/spenden" tabindex="-1">Spenden</a></li>
</ul>
</li>
</ul></div>		</nav><!--end sub nav-->

</header><!-- end Header -->

<div id="wrap">
<div id="main">

	<div id="content">

	
			
<article id="post-5152" class="post-5152 post type-post status-publish format-standard has-post-thumbnail hentry category-reden-publikationen category-rolf-gossner tag-berufsverbote">

		<div class="single-entry-details">
			<a href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte"><img width="140" height="140" src="https://ilmr.de/wp-content/uploads/2009/01/redenpublikationen-150x150.jpg" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://ilmr.de/wp-content/uploads/2009/01/redenpublikationen-150x150.jpg 150w, https://ilmr.de/wp-content/uploads/2009/01/redenpublikationen-100x100.jpg 100w, https://ilmr.de/wp-content/uploads/2009/01/redenpublikationen.jpg 160w" sizes="(max-width: 140px) 100vw, 140px" /></a>
		</div>
		<!--end Single Entry Details -->
		
	<header class="single-entry-header">
		<h1 class="entry-title">Berufsverbote-Politik der 1970er/80er Jahre und kein Ende: Ein dunkles, nicht aufgearbeitetes Kapitel bundesdeutscher Geschichte</h1>
			<p><span class="entry-date">Donnerstag, 16. Januar, 2020</span> <span class="entry-author">nach vorstand</span>  | <a href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte#respond">Keine Kommentare</a></p> 
	</header>
	<!--end Single Entry Header -->

	
	<div class="single-entry-content">
				<p>Rolf Gössner<br />
Frankfurt/M. 10/2019</p>
<p>„Berufsverbote“ hat es in der Bundesrepublik nach offizieller Lesart nie gegeben. Doch auch wer frühere Berufsverbote nicht leugnet, sitzt nicht selten der gängigen Meinung auf: Berufsverbote aus politischen Gründen gehören der Vergangenheit an. Doch es gibt sie immer wieder und auch heute noch.</p>
<p>Erinnert sei insoweit an den Realschullehrer und Antifaschisten Michael Csaszkóczy in Baden-Württemberg: Ihm hatte die damalige CDU-Kultusministerin 2004 – trotz Qualifikation – wegen Zweifeln an seiner Verfassungstreue die Einstellung in den staatlichen Schuldienst verweigert. Zur Last gelegt wurde ihm sein linkspolitisch-antifaschistisches Engagement u.a. in der linken Rechtshilfe-Organisation <em>„Rote Hilfe“</em> und in der <em>„Antifaschistischen Initiative Heidelberg“</em>. Deshalb musste er sich durch die Instanzen klagen: 2007 ist das Berufsverbot nach fast vier Jahren in zweiter Instanz endlich für rechtswidrig erklärt und Michael C. daraufhin in den Schuldienst eingestellt worden. Auf gerichtlichem Wege konnte er Schadensersatz als Wiedergutmachung für erlittene Nachteile erzwingen – eine Ausnahme in der Geschichte bundesdeutscher Berufsverbotsfälle.<sup><a id="anker1" title="Zur Fußnote" href="#fn1">[1]</a></sup> Dennoch ist seine Überwachung durch den „Verfassungsschutz“ 2016 gerichtlich für rechtens und die Weigerung des „Verfassungsschutzes“, seine Akte aus Geheimhaltungsgründen offenzulegen für gerechtfertigt erklärt worden.<sup><a id="anker2" title="Zur Fußnote" href="#fn2">[2]</a></sup></p>
<p>Insoweit ähnlich erging bzw. ergeht es Silvia Gingold, Tochter jüdischer Widerstandskämpfer, deren Berufsverbot als Lehrerin in den 70er Jahren u.a. wegen Mitgliedschaft in der angeblich linksextremistisch beeinflussten <em>„Vereinigung der Verfolgten des Naziregimes – Bund der Antifaschistinnen und Antifaschisten“</em> (VVN-BdA) schon lange zurückliegt: Sie kämpft heute immer noch vor Gericht um ihre aus Geheimhaltungsgründen größtenteils geschwärzte Verfassungsschutz-Akte und um die Einstellung ihrer Beobachtung, die u.a. wegen ihres VVN-Engagements immer noch andauert.<sup><a id="anker3" title="Zur Fußnote" href="#fn3">[3]</a></sup></p>
<p>Hinsichtlich neuerer Berufsverbote bzw. Berufsverbotsversuche sei weiterhin erinnert an Kerem Schamberger in Bayern,<sup><a id="anker4" title="Zur Fußnote" href="#fn4">[4]</a></sup> der aufgrund einer Überprüfung durch den „Verfassungsschutz“ 2016 wegen seiner Funktion als Sprecher der DKP sowie als Mitglied von SDAJ, Roter Hilfe und VVN lange auf seine Doktorandenstelle an der Münchner Universität warten musste – oder etwa an Benedikt Glasl, ebenfalls in Bayern, der 2017 nicht Lehrer-Referendar werden sollte, weil er früher zwei linken Gruppen angehörte: dem <em>Sozialistisch-demokratischen Studierendenverband</em> SDS und der <em>Linksjugend Solid</em>, die dem bayerischen VS als „linksextremistisch“ gelten. Inzwischen, 2018, wurde Glasl doch als Beamter auf Probe eingestellt; auch er bekam Schadensersatz zugesprochen.<sup><a id="anker5" title="Zur Fußnote" href="#fn5">[5]</a></sup></p>
<p>Man fühlt sich bei solchen Fällen partiell zurückversetzt in vergangen geglaubte Zeiten: in die 1970er und 80er Jahre des vorigen Jahrtausends, als eine ausufernde Berufsverbote-Politik das politisch-kulturelle Klima der damaligen Bundesrepublik vergiftete. Betroffen war seinerzeit die gesamte Linke, von Kommunisten über Jusos bis zu jungen Linksliberalen, die eine Beschäftigung im öffentlichen Dienst suchten oder aber dort bereits tätig waren – ob als Lehrer, Wissenschaftler, Juristen, Postboten, Lokführer oder Krankenhauspersonal.<sup><a id="anker6" title="Zur Fußnote" href="#fn6">[6]</a></sup></p>
<h2>Staatsautoritäre Traditionen</h2>
<p>Diese Berufsverbote-Politik kam nicht aus dem Nichts – sie hatte einen Vorlauf in den 1950er und 60er Jahren, der aber mehr und mehr in Vergessenheit geraten ist. Deshalb möchte ich hier und heute bewusst an die frühen Auswüchse einer so genannten wehrhaften Demokratie erinnern, als die sich die Bundesrepublik von Anfang an versteht. Für mich war bereits mit der deutschen Einheit und dem Ende des Kalten Krieges Anfang der 1990er Jahre die Zeit gekommen, ein weitgehend verdrängtes Kapitel bundesdeutscher Geschichte rechtspolitisch aufzuarbeiten: nämlich die systematische politische Verfolgung von Kommunist_innen in der frühen Bundesrepublik. Ich wollte damals den abermaligen Versuch unternehmen, dieses Tabu-Thema ins öffentliche Bewusstsein zu heben – <em>„eine Mahnung zur Unzeit“</em>, wie es die <em>„Frankfurter Rundschau“</em> (FR) 1994 formulierte<sup><a id="anker7" title="Zur Fußnote" href="#fn7">[7]</a></sup> anlässlich meines Buches über <em>„Die Vergessenen Justizopfer des Kalten Kriegs. Verdrängung im Westen – Abrechnung mit dem Osten?“ (1994; akt. 1998)</em>. Allerdings, so die frühere FR-Politikredakteurin Astrid Hölscher, <em>„eine bewusste Mahnung zur Unzeit an die Fehlleistungen des Rechtsstaats, während sich sonst seit der deutschen Wiedervereinigung alles Augenmerk auf den Unrechtsstaat DDR richtet“</em>. Und auch von heute aus gesehen würde ich sagen: eine späte Mahnung und Erinnerungsarbeit zum historisch richtigen Zeitpunkt.</p>
<p>Zu dieser Erinnerungsarbeit gehören drei zusammenhängende Grundbelastungen der bundesdeutschen Frühgeschichte: die mangelhaft-verspätete Aufarbeitung der NS-Vergangenheit, die systematische Wiedereingliederung von Altnazis in Staat und Gesellschaft, in Bundeswehr, Polizei, Geheimdienste und Justiz (auf Grundlage des Art. 131 GG)<sup><a id="anker8" title="Zur Fußnote" href="#fn8">[8]</a></sup> sowie das düstere Kapitel politischer Verfolgung der ersten beiden Jahrzehnte.<sup><a id="anker9" title="Zur Fußnote" href="#fn9">[9]</a></sup></p>
<p>Zunächst ein paar skizzierende Sätze zur anfänglichen Entwicklung des inneren Sicherheitssystems und zu seiner personellen Ausstattung: Ursprünglich sollte Westdeutschland unter dem Diktat der westlichen Besatzungsmächte umfassend entnazifiziert und entmilitarisiert werden. Das innere Sicherheitssystem sollte demokratisch organisiert und kontrolliert werden. Polizei und Geheimdienste wurden entflochten und strikt voneinander getrennt. So wollte man eine undemokratische Machtkonzentration, eine neue Geheimpolizei und erneute staatliche Verfolgung aus politischen Gründen von vornherein unterbinden.</p>
<p>Doch in den Wirren der Ost-West-Konfrontation und des eskalierenden Kalten Kriegs setzten sich die „neuen Herrschaften“ – bald schon in Übereinstimmung mit den Westalliierten – über solche Vorgaben hinweg. Angesichts der damaligen Bedrohungsszenarien, der Gefahr aus dem Osten auf Grundlage des alten Feindbilds Kommunismus, verlor die Gesellschaft die Gefahren einer übermächtigen und entfesselten Sicherheitsbürokratie rasch aus dem Blick. Schon Anfang der 1950er Jahre wurde die Polizei nach vordemokratischem Muster restauriert. Auch das neue Staatsschutz-Strafrecht lehnte sich an alte Vorbilder an. Unverkennbar zeigte es die Handschrift „entnazifizierter“ Nazis, die verstärkt ab 1951 wieder in Verwaltung, Sicherheitsbehörden und Justiz reintegriert wurden. Zeitgleich wurde der öffentliche Dienst auf Grundlage des <em>„Adenauer-Erlasses“</em> von 1950 von so genannten <em>kommunistischen Elementen</em> gesäubert – es handelte sich dabei um die erste Berufsverbotswelle Westdeutschland.</p>
<p>Viele ehemals leitende Gestapo-Beamte, SS- und SA-Angehörige erklommen derweil auch hohe und höhere Posten bei Polizei und Geheimdiensten. Die im <em>„Kampf gegen den Bolschewismus“</em> bewährten Fachleute, die in der Jagd auf politische Gegner bestens geübt waren, hielt man für berufen, die neue bundesdeutsche Verfassung zu schützen. Bereits zu Beginn der 50er Jahre konzentrierte sich der neue Inlandsgeheimdienst „Verfassungsschutz“ auf die Bekämpfung des „Linksextremismus“, wobei die geheimdienstliche Beobachtung und „Durchdringung“ der <em>Kommunistischen Partei Deutschlands</em> (KPD) zu den Kernaufgaben gehörte. Um die altnazistische Szene kümmerte er sich immer weniger, sie war schließlich weitgehend in Gesellschaft, Wirtschaft und insbesondere auch im Staatsapparat aufgegangen. Diese personellen „Altlasten“ im Staatsdienst hatten, so stellte sich rasch heraus, langfristig prägenden Einfluss auf Mentalität und Arbeit der bundesdeutschen Sicherheitsorgane.</p>
<p>Das NS-belastete Personal wirkte bei der inneren Aufrüstung der Bundesrepublik zum <em>„Bollwerk gegen den kommunistischen Osten“</em> eifrig mit. Dabei diente ihm das neu-alte Strafrecht als Grundlage für politische Zensur und Verfolgung Tausender Menschen. <em>Politische Verfolgung in Westdeutschland?</em> So mögen sich manche ungläubig fragen. Ja, die gab es tatsächlich und davon betroffen waren in erster Linie Kommunist_innen, ihre Unterstützer und „Sympathisanten“ – aber auch Bündnispartner und bloße Kontaktpersonen.</p>
<p>Das Ausmaß dieser staatlichen Verfolgung ist heute kaum mehr vorstellbar: Von 1951 bis 1968 gab es Ermittlungsverfahren gegen 150.000 bis 200.000 Personen. Mehr als doppelt so viele &#8211; etwa eine halbe Million &#8211; waren direkt oder indirekt von Ermittlungsmaßnahmen betroffen: so u.a. von langfristigen Observationen, Abhöraktionen, Postkontrollen und Untersuchungshaft. Selbst gewaltlose Proteste gegen die damalige höchst umstrittene Wiederaufrüstung und Atombewaffnung wurden als kriminelle Delikte verfolgt, weil sie als <em>„kommunistisch gesteuert“</em> galten. Menschen wurden etwa wegen „Staatsgefährdung“ oder „Geheimbündelei“ bestraft, weil sie für ein entmilitarisiertes und neutrales Gesamtdeutschland eintraten oder weil sie deutsch-deutsche Kontakte pflegten. Etliche Frauen wurden zu Gefängnisstrafen verurteilt, nur weil sie Ferienfahrten in die DDR für Kinder aus bedürftigen Familien organisiert hatten. Oft genug waren die Ankläger und Richter ehemalige Nazitäter, die über ehemalige Widerstandskämpfer_innen und Nazigegner richteten.</p>
<p>Zwar schloss nur etwa jedes zwanzigste Ermittlungsverfahren mit einer Verurteilung ab – das ergibt etwa 7.000 bis 10.000 Verurteilungen meist zu mehrmonatigen, bisweilen zu mehrjährigen Freiheitsstrafen ohne Bewährung. Doch auch wer nicht bestraft wurde, konnte Schaden nehmen, der an die Existenz ging – durch monatelange Einzelhaft, horrende Verfahrenskosten, jahrelange Einschränkungen der staatsbürgerlichen Rechte, Pass- und FührerscheinEntzug, Verlust des Arbeitsplatzes und Renteneinbußen. Ehemaligen NS-Opfern und Widerstandskämpfern sind im Fall kommunistischer Betätigung sogar die Wiedergutmachungsrenten für erlittenes Unrecht in der NS-Zeit aberkannt worden.</p>
<p>Der Höhepunkt der Kommunistenverfolgung war 1956 mit dem Verbot der <em>Kommunistischen Partei Deutschlands</em> (KPD) durch das Bundesverfassungsgericht erreicht worden – ein Verbotsurteil, das nach neuerer Forschung anhand bislang geheim gehaltener Dokumente u.a. wegen exekutiver Einflussnahme der damaligen Bundesregierung als verfassungswidrig gelten kann &#8211; so der Freiburger Historiker <em>Josef Foschepoth</em> in seinem Buch von 2017 mit dem Titel: <em>„Verfassungswidrig! Das KPD-Verbot im Kalten Bürgerkrieg“</em>.<sup><a id="anker10" title="Zur Fußnote" href="#fn10">[10]</a></sup> Praktisch die gesamte politische Betätigung von Kommunist_innen, ihren Organisationen und Bündnispartnern wurde seinerzeit auf dieser juristischen Grundlage kriminalisiert und bis auf wenige Reste unterbunden. Strafrechtlich verfolgt wurden damit Menschen, die <em>»keine politischen Morde, keine Aufstandsversuche, keinerlei Gewalttaten«</em> begangen hatten, wie der Anwalt und frühere Justizminister von NRW, Diether Posser, zu Recht hervorhebt.<sup><a id="anker11" title="Zur Fußnote" href="#fn11">[11]</a></sup></p>
<p>Die Politische Justiz gegen Kommunistinnen und Kommunisten wirkte lange Zeit in stiller oder offener Übereinkunft mit der Mehrheit der Bevölkerung. Es gab – über das eigene politische Umfeld hinaus – nur relativ wenig Solidarität. Das tief verwurzelte Feindbild Kommunismus, der allgegenwärtige Kommunistenverdacht, die Angst vor <em>„kommunistischer Unterwanderung“</em> lähmten bis hinein in SPD und Gewerkschaften, die sich mit so genannten Unvereinbarkeitsbeschlüssen und Gewerkschaftsausschlüssen selbst gegen (mutmaßliche) Kommunisten abzuschotten versuchten.<sup><a id="anker12" title="Zur Fußnote" href="#fn12">[12]</a></sup></p>
<p>Diese 17 Jahre währende politische Verfolgung fand erst 1968 ein Ende: Die damalige Große Koalition aus CDU und SPD liberalisierte das politische Strafrecht teilweise und erließ eine so genannte Rechtskorrektur-Amnestie – was auch der geänderten Großwetterlage und der wenig später einsetzenden <em>„neuen Ost- und Entspannungspolitik“</em> unter der sozialliberalen SPD-FDP-Regierung entsprach. Die Justizopfer des kalten Krieges wurden jedoch bis heute weder rehabilitiert noch entschädigt.</p>
<h2>Berufsverbote-Politik: Vergiftung des politischen Klimas</h2>
<p>Doch schon ab 1972 erfuhr die Kommunistenverfolgung ausgerechnet unter einer sozialliberalen Bundesregierung, die unter dem Motto <em>„Mehr Demokratie wagen“</em> (Bundeskanzler Willy Brandt) angetreten war, eine Fortsetzung mit anderen Mitteln – als Staatsschutz-Reaktion auf Studentenbewegung, APO und Rudi Dutschkes Motto <em>»Marsch durch die Institutionen«</em>. Zwei Jahrzehnte lang erlebte die Alt-Bundesrepublik auf Grundlage des „Radikalenerlasses“ der Ministerpräsidenten von 1972, unter Führung des damaligen SPD-Bundeskanzlers Willy Brandt (der das später als schweren Fehler und Irrtum bezeichnete), eine extensive Berufsverbote-Politik gegen kommunistische und andere linksorientierte Stellenbewerber und Stelleninhaber im öffentlichen Dienst.<sup><a id="anker13" title="Zur Fußnote" href="#fn13">[13]</a></sup> Der Erlass stützte sich auf § 35 Beamtenrechtsrahmengesetz, wonach sich Beamte durch ihr gesamtes Verhalten jederzeit zur <em>freiheitlichen demokratischen Grundordnung</em> im Sinne des Grundgesetzes zu bekennen und für deren Erhalt einzutreten hatten – gleiches galt für Angestellte und Arbeiter im öffentlichen Dienst gemäß tarifvertraglicher Bestimmungen.<sup><a id="anker14" title="Zur Fußnote" href="#fn14">[14]</a></sup></p>
<p>Vom Radikalenerlass betroffen war die gesamte Linke, waren Intellektuelle und Angehörige des linksliberalen Bürgertums, die eine Beschäftigung im öffentlichen Dienst suchten oder dort bereits tätig waren. Wer etwa Mitglied in der 1968 zugelassenen, also legalen Deutschen <em>Kommunistischen Partei</em> (DKP) war oder im <em>Kommunistischen Bund Westdeutschlands</em> (KBW), bekam unweigerlich Ärger. Mitunter war es schon ausreichend, mit Kommunisten zusammen zu leben bzw. zu wohnen, in einer Organisation oder Partei aktiv zu sein, in der <em>auch</em> Kommunisten waren oder die mit Kommunisten zusammenarbeiteten– etwa im Sozialdemokratischen, später <em>Sozialistischen Hochschulbund</em> (SHB), in VVN/BdA, der Deutschen Friedensgesellschaft/Vereinigten KriegsdienstgegnerInnen (DFG-VK) oder der Vereinigung Demokratischer Juristinnen und Juristen (VDJ). Auch wer an „falschen“, weil angeblich „linksextremistisch“ beeinflussten Demonstrationen teilnahm, konnte rasch zum „Verfassungsfeind“ gekürt und ausgeschlossen werden.</p>
<p>Der Inlandsgeheimdienst „Verfassungsschutz“ (VS) spielte bei all dem eine ganz herausragende Rolle: Denn der Radikalenerlass sah zwingend eine so genannte Regelanfrage bei den VS-Behörden des Bundes und der Länder vor. Im Rahmen dieser Anfragen kam es zu ausufernden Gesinnungsüberprüfungen auf der Grundlage der „Extremismustheorie“.<sup><a id="anker15" title="Zur Fußnote" href="#fn15">[15]</a></sup> Faktisch mutierte dieser demokratisch kaum zu kontrollierende Inlandsgeheimdienst damit zur Auswahl- und Einstellungsbehörde. Der Radikalenerlass und die daraus resultierende Ausforschung führten im Laufe von zwei Jahrzehnten bundesweit zu<sup><a id="anker16" title="Zur Fußnote" href="#fn16">[16]</a></sup></p>
<ul>
<li>ca. 3,5 Mio. Regelanfragen an den „Verfassungsschutz“,</li>
<li>zu etwa 11.000 Berufsverbote-Verfahren und</li>
<li>etwa 1.500 konkreten Berufsverbote-Maßnahmen</li>
<li>sowie zu 2.200 Disziplinarverfahren, ca. 1.250 Nichteinstellungen und mehr als 250 Entlassungen aus dem öffentlichen Dienst.</li>
</ul>
<p>Einige der Berufsverbote konnten gerichtlich angegriffen und zu Fall gebracht werden – auch dank einer recht starken und rührigen Rechtshilfe- und Solidaritätsbewegung in der Bundesrepublik, aber auch international. Denn im In- und Ausland gab es starke Proteste gegen diese Praxis der Gesinnungsüberprüfung. <em>„Le Berufsverbot“</em>, dieser Negativ-Begriff wurde damals ins Französische übernommen, aber auch in andere Sprachen – so wie Autobahn, Blitzkrieg und Kindergarten. 1978 ist die Bundesrepublik wegen ihrer Berufsverbote-Praxis vom <em>3. Internationalen Russell-Tribunal</em> symbolisch verurteilt worden und auch die <em>Internationale Arbeitsorganisation</em> (ILO) rügte mehrfach die Praxis der Berufsverbote. Demgegenüber hatten sämtliche bundesdeutschen Gerichte, auch das Bundesverfassungsgericht in seinem so genannten Radikalen-Beschluss von 1975, diese Berufsverbote-Praxis grundsätzlich als verfassungskonform abgesegnet.</p>
<p>Just an dieser Stelle sei auf eine späte, aber wichtige anderslautende Entscheidung des <em>Europäischen Gerichtshofs für Menschenrechte</em> hingewiesen: Dieser hat 1995 im Berufsverbotsfall der Studienrätin Dorothea Vogt entschieden, dass</p>
<ol>
<li>die gegen sie 1986 ausgesprochene Entlassung aus dem öffentlichen Dienst wegen ihrer Mitgliedschaft in der DKP und ihrer Kandidatur für diese Partei bei Landtagswahlen in Niedersachsen gegen Art. 10 und 11 (Meinungs- und Vereinigungsfreiheit) der <em>„Europäischen Menschenrechtskonvention“</em> verstößt.</li>
<li>Da die DKP nicht verboten worden sei, seien Vogts Aktivitäten für und in der DKP <em>„völlig rechtmäßig“</em> gewesen. Und</li>
<li>Verletzungen ihrer Berufspflichten – etwa eine unzulässige Indoktrinierung ihrer Schüler oder <em>„verfassungswidrige Handlungen“</em> – habe es offenkundig nicht gegeben.<sup><a id="anker17" title="Zur Fußnote" href="#fn17">[17]</a></sup></li>
</ol>
<p>Mit diesem Urteil, das eine abweisende Entscheidung des Bundesverfassungsgerichts revidierte, war in diesem Fall der Weg frei für eine angemessene Entschädigung für entgangene Einnahmen und Renteneinbußen. Die Betroffene und das Land Niedersachsen haben sich über die Entschädigungssumme außergerichtlich geeinigt. Dorothea Vogt war bereits 1990 wieder als Beamtin auf Lebenszeit in den niedersächsischen Schuldienst aufgenommen worden.</p>
<p>Es ist dies das erste Mal, dass eine Berufsverbots-Betroffene den langwierigen Gang durch sämtliche Instanzen gegangen ist und nach Ausschöpfung des nationalen Rechtswegs, der ihre Menschenrechte nicht garantierte, den europäischen beschritten hat. Und es ist das erste Mal, dass sich die Bundesrepublik in der jahrzehntelangen Auseinandersetzung um Berufsverbote vor dem <em>Europäischen Gerichtshof für Menschenrechte</em> verantworten musste und dabei bescheinigt bekam, dass es sich dabei um Menschenrechtsverletzungen handelte. Die Entscheidung dürfte Maßstäbe gesetzt haben – auch wenn alle Wiederaufnahme-Anträge, die sich auf dieses Urteil stützten, abgelehnt, alle danach eingelegten Verfassungsbeschwerden nicht zur Entscheidung angenommen wurden.</p>
<p>In diesem Zusammenhang ist mit Rechtsanwalt Klaus Dammann, der Dorothea Vogt zusammen mit weiteren Kollegen vor dem <em>Europäischen Gerichtshof für Menschenrechte</em> vertreten hatte, zu fragen, weshalb nicht mehr Betroffene nach Ausschöpfung des Rechtswegs das Bundesverfassungsgericht und danach den <em>Europäischen Gerichtshof für Menschenrechte</em> angerufen haben. Dammann meint, dass dafür parteitaktische Überlegungen verantwortlich waren: Die Betroffenen hätten sich der <em>„Parteiraison der DKP unterworfen“</em> und fast ausschließlich davon Abstand genommen, das Bundesverfassungsgericht (BVerfG) anzurufen – denn es sollte, so Dammann, <em>„auf jeden Fall ein sog. kleiner Parteiverbotsprozess vor dem BVerfG vermieden werden.“</em> Auch im Fall von Dorothea Vogt soll sich die DKP ausdrücklich gegen eine Verfassungsbeschwerde ausgesprochen haben.<sup><a id="anker18" title="Zur Fußnote" href="#fn18">[18]</a></sup></p>
<p>Die hier skizzierte Berufsverbote-Politik währte zwei Jahrzehnte lang bis Ende der 1980er Jahre. In einigen Bundesländern wurden den Betroffenen zwar wieder adäquate Stellen im öffentlichen Dienst angeboten. Doch mit der Wiedereinstellung waren weder Rehabilitierung noch Entschädigungen verbunden – also kein Schadensersatz in Höhe der entgangenen Einnahmen und keine Rentenanpassung. Denn die herrschende Meinung geht nach wie vor davon aus, dass die Berufsverbotsverfahren seinerzeit rechtmäßig und rechtsstaatlich durchgeführt worden seien.</p>
<p>Bis Ende der 1980er Jahre ist in den meisten Bundesländern auch die „Regelanfrage“ an den „Verfassungsschutz“ eingestellt worden; seitdem wird nur noch eine so genannte <em>Bedarfsanfrage</em> an den „Verfassungsschutz“ durchgeführt, nämlich dann, wenn sich Zweifel daran ergeben, ob der oder die Bewerber/in jederzeit für die <em>freiheitliche demokratische Grundordnung</em> eintritt. Und so kommt es bis heute immer wieder zu einzelnen neuen Berufsverbotsfällen – zumindest vorübergehend&#8230;</p>
<h2>Zeiten- und Szenenwechsel: Berufsverbote als Vereinigungsfolgen</h2>
<p>Kaum schien die Berufsverbotspraxis im noch Kalten Krieg der 1970er/80er Jahre überwunden, da zeichnete sich mit Anschluss der DDR an die Bundesrepublik Anfang der 1990er Jahre schon wieder die Gefahr einer neuen Berufsverbotspolitik ab. Auf Grundlage des Einigungsvertrags und des <em>Stasi-Unterlagen-Gesetzes</em> wurden Stellenbewerber_innen aus der ehemaligen DDR praktisch einer Art <em>Regelanfrage</em> unterzogen. Es ging dabei u.a. um Stasi-Kontakte und SED-Mitgliedschaften – doch auch bloße DDR-<em>Staatsnähe</em> konnte zum Ausschluss aus dem Öffentlichen Dienst führen.<sup><a id="anker19" title="Zur Fußnote" href="#fn19">[19]</a></sup></p>
<p>So hatte etwa die bayerische Staatsregierung, wie auch andere Landesregierungen, seinerzeit angeordnet, dass jede/r Bewerber/in für den öffentlichen Dienst aus Ost wie West einen <em>„Fragebogen zur Prüfung der Verfassungstreue“</em> ausfüllen muss, der modifiziert bis heute weiter gilt. Insgesamt über 150 Organisationen und Vereine umfasst dieser Fragebogen – nach <em>Linksextremismus</em>, <em>Rechtsextremismus</em> und <em>Islamismus</em> sortiert. Darin müssen die Aspiranten angeben, ob sie „extremistische“ bzw. „extremistisch beeinflusste“ Organisationen unterstützen bzw. unterstützten bzw. Mitglied sind oder waren (z.B. VVN-BdA oder <em>Linksjugend solid</em>), ob sie Mitglied einer DDR-Massenorganisation waren (z.B. <em>„Freie Deutsche Jugend“</em> (FDJ) oder <em>„Verband der Kleingärtner, Siedler und Kleintierzüchter“</em>), ob sie für die Stasi spioniert hatten oder als inoffizielle Mitarbeiter (IM) des Ministeriums für Staatssicherheit geführt worden waren – nicht jedoch westlicher Geheimdienste.</p>
<p>Tatsächlich sind nach der „Wende“ über eine Million Menschen aufgrund ihrer ehemaligen beruflichen Stellung oder politischen Betätigung in der DDR überprüft und weit über 10.000 Sonderkündigungen im öffentlichen Dienst ausgesprochen worden. In erster Linie hat diese Art der Abwicklung Lehrer und Wissenschaftler getroffen, aber auch Ärzte und Juristen. Erst einige Zeit später haben Bundesverwaltungs- und Bundesverfassungsgericht solche Kündigungsfälle differenzierter beurteilt.</p>
<h2>„Antiterrorgesetze“: Berufsverbote nach Sicherheitsüberprüfungen?</h2>
<p>Ein weiteres Kapitel, das jedoch nicht vollkommen mit der Berufsverbotspolitik der 1970 / 80er Jahre vergleichbar ist, aber trotzdem bei den Betroffenen einschneidende Spuren hinterlassen kann: In Einzelfällen mussten bzw. müssen Betroffene auch in anderen Zusammenhängen um ihre Jobs fürchten, wenn an ihrer Verfassungstreue oder Zuverlässigkeit Zweifel bestehen. So können nach den „Antiterrorgesetzen“ von 2002 ff.<sup><a id="anker20" title="Zur Fußnote" href="#fn20">[20]</a></sup> Tausende von Beschäftigten in so genannten <em>lebens- oder verteidigungswichtigen</em> Einrichtungen Sicherheitsüberprüfungen unter Mitwirkung des „Verfassungsschutzes“ unterzogen werden – im öffentlichen Dienst, aber auch in privatwirtschaftlichen Betrieben. Es geht um Einrichtungen und sicherheitsempfindliche Stellen, so heißt es im Gesetz wörtlich, <em>„die für das Funktionieren des Gemeinwesens unverzichtbar sind und deren Beeinträchtigung erhebliche Unruhe in großen Teilen der Bevölkerung entstehen lassen würde“</em>. Gemeint sind Einrichtungen, die der Versorgung der Bevölkerung dienen, wie Energie-Unternehmen, Krankenhäuser, pharmazeutische Firmen, Chemie-Anlagen, Bahn, Post, Banken, Telekommunikationsunternehmen, aber auch Rundfunk- und Fernsehanstalten können betroffen sein. Menschen, die sich um sicherheitsempfindlichen Stellen in solchen Betrieben oder Institutionen bewerben oder sie bereits innehaben, werden wesentlich mehr und intensiver als zuvor in geheimdienstliche Überprüfungen (in 3 Stufen) einbezogen – und nicht nur sie, sondern – je nach Sicherheitsstufe &#8211; auch ihre Lebenspartner und ihr soziales Umfeld.<sup><a id="anker21" title="Zur Fußnote" href="#fn21">[21]</a></sup></p>
<p>Wozu solch ausgedehnte Überprüfungsverfahren führen können, das kann ich anhand einschlägiger Dokumente veranschaulichen, die mir bereits Mitte der 1990er Jahren zur Auswertung vorlagen:<sup><a id="anker22" title="Zur Fußnote" href="#fn22">[22]</a></sup> „<em>Als besonderes Hobby sei erwähnt, daß er früher ein Karl-May-Leser war.“</em> &#8211; <em>„Sie raucht stark (sogar Tiparillos).“</em> &#8211; <em>„Er ist ein grundsolider, fast langweiliger Mensch, eher der Prototyp eines Beamten.“</em> &#8211; <em>„Hat zwei Kinder, davon eine unerwünschte Tochter.“</em> <em>„Körperlich etwas anfällig mit leichtem Hang zur Wehleidigkeit. Die jüngere Tochter ist unehelich geboren. Der Vater ist ein Taugenichts. Kleidet sich zwar kontrastreich und manchmal zu jung, kauft aber stets preiswerte Kleidung.“</em></p>
<p>Was sich da wie Auszüge aus perfiden IM-Berichten der Stasi liest, stammt in Wahrheit aus Dossiers des niedersächsischen „Verfassungsschutzes“. Aufgedeckt hat diesen Skandal der damalige Niedersächsische Landesdatenschutzbeauftragte. Entstanden sind diese unglaublichen Personendossiers im Rahmen von Sicherheitsüberprüfungen in bestimmten Betrieben. Schon die „Besorgnis“ möglicher Erpressbarkeit, also etwa Schulden oder sexuelle Normabweichungen oder aber <em>„Zweifel an der Zuverlässigkeit oder am Bekenntnis zur freiheitlich demokratischen Grundordnung”</em>, reichten aus, um zu einem personellen „Sicherheitsrisiko” deklariert zu werden. Selbst <em>„sicherheitserhebliche Erkenntnisse”</em> über den Lebenspartner machten die überprüfte Person zum Sicherheitsrisiko.</p>
<p>Die gewonnenen Informationen wurden in Sicherheitsüberprüfungsdateien und -akten beim „Verfassungsschutz“ gesammelt und entsprechend bewertet: Ob der Hobby-Karl-May-Leser oder die Tiparillos-Raucherin zu „Sicherheitsrisiken“ erklärt wurden, ist jedoch nicht überliefert; im Fall des grundsoliden, fast langweiligen Beamten-Prototyps dürfte die Entscheidung <em>„kein Risiko“</em> einfacher gefallen sein – es sei denn, der hatte sich nur perfekt getarnt. Doch wie mag es einem Bewerber ergangen sein, über den folgendes notiert worden ist: <em>„Leidet vor allem in den Frühjahrsmonaten an Kopfschmerzen und Furunkeln an Kopf und Rücken. Das liegt wohl an dem zu dicken Blut“</em>? Vielleicht ist der Betroffene ja zum saisonalen Teilzeit-Risiko erklärt worden?</p>
<p>Vor allem die gesammelten Aussagen gesprächiger Referenz- oder Auskunftspersonen über die Betroffenen erwiesen sich als wahre Fundgrube an Informationen über politische Betätigung, Hobbys, Krankheiten, angebliche Verschwendungssucht und Wirkung auf das andere Geschlecht. Die auf solchen „Erkenntnissen“ und auf Abfragen öffentlicher Dateien von Polizei und „Verfassungsschutz“ beruhenden Kündigungen oder Nichteinstellungen wegen Sicherheitsbedenken können im Übrigen arbeitsrechtlich kaum angegriffen werden, denn die Quellen der Erkenntnisse bleiben regelmäßig geheim, so dass anonymen Denunziationen Tür und Tor geöffnet sind.</p>
<p>Wie sich die Sicherheitsüberprüfungen in der täglichen Praxis auswirkten, ließ sich bislang kaum ergründen: Denn in aller Regel scheuen sich die Betroffenen, ihre Fälle öffentlich zu machen – sie haben verständlicherweise Angst, ihre berufliche Existenz noch mehr aufs Spiel zu setzen. Das gilt auch für den Depotleiter Johann H., der auf einem bayerischen Flughafen beschäftigt war: Die Regierung hatte ihm von heute auf morgen die Zutrittsberechtigung für nicht allgemein zugängliche und sicherheitsempfindliche Bereiche des Flughafens entzogen. Er musste seinen Flughafenausweis zurückgeben und konnte seinen Arbeitsplatz nicht mehr erreichen. Begründung: Die Feststellung seiner persönlichen Zuverlässigkeit werde widerrufen, weil er vor zwanzig Jahren für eine linksradikale Gruppierung Plakate geklebt haben soll.</p>
<p>In diesem Zusammenhang noch ein kurzer Hinweis auf das neue schwarz-grüne <em>Hessische Verfassungsschutz-Gesetz</em> von 2018: Der hessische „Verfassungsschutz“ wird darin ermächtigt, personenbezogene Überwachungsdaten an öffentliche Stellen zu übermitteln – und zwar zur <em>„Überprüfung der Verfassungstreue von Personen, die sich um Einstellung in den öffentlichen Dienst bewerben“</em>. Auch wenn dies nur mit Einwilligung der Betroffenen geschehen soll, erinnert es doch fatal an Gesinnungsschnüffelei und die menschenrechtswidrige Berufsverbotspraxis früherer Zeiten. Auch Organisationen und künftigen Mitarbeitern staatlich geförderter Demokratie- und Präventionsprojekte, etwa gegen Rechtsextremismus oder Salafismus, drohen nach diesem Gesetz geheimdienstliche Überprüfungen. Damit gelten sie vorab als potentielle Sicherheitsrisiken und werden praktisch unter Generalverdacht gestellt.<sup><a id="anker23" title="Zur Fußnote" href="#fn23">[23]</a></sup></p>
<h2>Fazit mit sieben abschließenden Gedanken und Thesen:</h2>
<ol>
<li>Berufsverbote und -verbotsähnliche Sanktionen gehören noch lange nicht der Vergangenheit an und müssen immer wieder skandalisiert und angeprangert werden. Ebenso wie die fortschreitende Aufrüstung der „Inneren Sicherheit“ im Zuge einer ausufernden Antiterrorpolitik seit 9/11 und in letzter Zeit etwa mit der drastischen Verschärfung von Geheimdienst- und Polizeigesetzen in Bund und Ländern.</li>
<li>Insgesamt betrachtet machte sich der Rechtsstaat in den letzten Jahrzehnten auf den Weg zu einem präventiv-autoritären Sicherheits- und Überwachungsstaat – einem demokratisch nur noch schwer kontrollierbaren Staat, in dem der Mensch zum Sicherheitsrisiko mutiert, in dem Rechtssicherheit und Vertrauen der Bürger_innen mehr und mehr verloren gehen. Dieser Angriff auf die Substanz der Grund- und Freiheitsrechte erfolgt nicht etwa von außen, von extremistischen oder terroristischen Kräften, sondern – im Namen von Freiheit und Sicherheit – aus dem Inneren des „Systems“: wie ein Autoimmun-Angriff, eine überschießende Reaktion des Immunsystems (hier <em>„wehrhafte Demokratie“</em>), das längst schädigt, was es eigentlich schützen soll: Demokratie, Rechtsstaat und Menschenrechte.</li>
<li><em>„Angst ist das Schmieröl der Staatstyrannei“</em> – es ist diese bittere Erkenntnis, die darauf verweist, dass Verunsicherung und Angst als Herrschaftsinstrumente nutzbar sind und die uns warnen und veranlassen sollte, uns der politisch-massenmedialen Angstmacherei, dem Überwachungswahn, jedem Angriff auf die Bürgerrechte und jeder Kriegstreiberei zu widersetzen – auch und gerade in Zeiten grauenvoller Anschläge und Terrorwarnungen in Deutschland und Europa.</li>
<li>Die Berufsverbote-Politik der 70er und 80er Jahre verstieß in den meisten Fällen gegen Gleichheitsgrundsatz und Diskriminierungsverbot sowie gegen die Grundrechte auf Meinungs-, Versammlungs-, Vereinigungs- und Berufsfreiheit. Die politisch motivierten Entscheidungen basierten auf den zweifelhaften Erkenntnissen und Bewertungen eines Inlandsgeheimdienstes mit dem Tarnnamen „Verfassungsschutz“, dessen geheimdienstlich-klandestines Wirken letztlich demokratiewidrig ist. Warum? Weil er selbst demokratischen Prinzipien der Transparenz und Kontrollierbarkeit widerspricht und so als Fremdkörper in der Demokratie fungiert. Diese Berufsverbotspraxis mit Regelabfragen, Gesinnungsanhörungen, langwierigen Gerichtsverfahren, Ausgrenzung, Arbeitslosigkeit und Renteneinbußen vergiftete das politisch-kulturelle Klima der Bundesrepublik, führte zu Einschüchterung, Abschreckung und Selbstzensur, zerstörte viele Lebensperspektiven und Berufskarrieren mit lebenslangen existentiellen Folgen – bis hin zu psychischen Krisen und Altersarmut.</li>
<li>Aus all diesen Gründen ist es so wichtig, diese Geschichte der gesellschaftlichen Verdrängung zu entreißen, eine rückhaltlose offizielle Aufarbeitung zu fordern – inklusive gesellschaftlicher Rehabilitierung der Betroffenen und materieller Entschädigung für erlittene Einbußen bei Renten und Pensionen. Zu diesem Zweck haben sich Betroffene, teils mit gewerkschaftlicher Unterstützung, vernetzt und organisiert, um über diese Skandalgeschichte aufzuklären – mit Veranstaltungen, Petitionen und einer sehenswerten Wanderausstellung; und auch um praktisch-solidarische Hilfe zu leisten, wie etwa mit dem <em>Heinrich-Heine-Fonds</em>, aus dem Betroffene, die heute in Altersarmut leben, finanziell unterstützt werden.</li>
<li>Als erstes Bundesland richtete das seinerzeit rot-grün regierte Niedersachsen 2016 die Stelle einer Landesbeauftragten für die <em>„Aufarbeitung der Schicksale im Zusammenhang mit dem sogenannten Radikalenerlass“</em> mit wissenschaftlicher Begleitung ein – auch, um Möglichkeiten der politisch-gesellschaftlichen Rehabilitierung auszuloten. Begründet wurde dies in einem Landtagsbeschluss u.a. mit der Feststellung, es handle sich bei den Berufsverboten <em>„um ein unrühmliches Kapitel in der Geschichte Niedersachsens“</em> und das Geschehene sei ausdrücklich zu bedauern. Mit Mehrheit hat sich der Landtag bei den Betroffenen für erlittenes Unrecht entschuldigt. Den Betroffenen sei Respekt und Anerkennung zu zollen und auch denen zu danken, die sich <em>„in Initiativen gegen Radikalenerlass und Berufsverbote, mit großem Engagement für demokratische Prinzipien eingesetzt haben“</em>. Dies kann nur mit Nachdruck unterstrichen werden und sollte bundesweit Schule machen.</li>
<li>Die Aufarbeitungs- und Wiedergutmachungsforderung gilt auch für andere Tabu-Themen bundesdeutscher Geschichte, wie etwa völkerrechtswidrige Kriegseinsätze oder die skizzierte Kommunistenverfolgung der 1950er und 60er Jahre. Auch in diesem letztgenannten Fall gibt es bislang weder Rehabilitierung noch Entschädigung – obwohl diese Geschichte von dramatischen Grundrechtsverletzungen an Abertausenden von Menschen geprägt war, obwohl die Betroffenen zumeist wegen gewaltfreier Oppositionsarbeit verfolgt, verurteilt und bestraft wurden, obwohl die damaligen Staatsschutzprozesse mit rechtsstaatlichen Prinzipien und bürgerrechtlichen Maßstäben schwer zu vereinbaren waren. Jetzt zum 70. Jahrestag des Grundgesetzes wäre es allerhöchste Zeit, auch die weitgehend vergessenen Justizopfer des Kalten Kriegs <em>West</em> endlich zu rehabilitieren – auch wenn es in den allermeisten Fällen zu spät kommen dürfte. Nicht allein die Geschichte der DDR ist es wert, kritisch aufgearbeitet zu werden, auch die dunklen Flecken der westdeutschen Staatsschutz-Geschichte müssen endlich einer offiziellen Aufarbeitung und Kritik unterzogen werden.</li>
</ol>
<p>Diese Erinnerungs-, Aufarbeitungs- und Rehabilitierungsarbeit ist unabdingbar, um geschichts- und verantwortungsbewusst hieraus geeignete Lehren und Konsequenzen ziehen zu können – und: um auch künftig wachsam und sensibel zu sein gegenüber bürgerrechtsschädigenden und freiheitsfeindlichen Entwicklungen.</p>
<hr />
<p><em><strong>Auftaktrede von Rolf Gössner zum Bundesweiten Ratschlag „Demokratie wagen!“ in Frankfurt/M.</strong> Anfang Oktober 2019, veranstaltet vom Arbeitsausschuss der Initiativen gegen Berufsverbote und für die Verteidigung demokratischer Rechte (<a href="http://www.berufsverbote.de/" target="_blank" rel="noopener noreferrer">http://www.berufsverbote.de/</a>).</em></p>
<p><strong>Dr. Rolf Gössner</strong> ist Rechtsanwalt, Publizist und Kuratoriumsmitglied der Internationalen Liga für Menschenrechte (Berlin) und seit 2007 stellv. Richter am Staatsgerichtshof der Freien Hansestadt Bremen. Mitglied in der Jury zur Verleihung des Negativpreises &gt;BigBrotherAward&lt;, Mitherausgeber des jährlich erscheinenden <em>„Grundrechte-Report. Zur Lage der Bürger- und Menschenrechte in Deutschland“</em> (Fischer-TB) sowie der Zweiwochenschrift für Politik / Kultur / Wirtschaft „Ossietzky“. Sachverständiger in Gesetzgebungsverfahren von Bundestag und Landtagen.</p>
<p>Der Autor stand vier Jahrzehnte unter Beobachtung des Bundesamts für Verfassungsschutz – grundrechtswidrig, wie zuletzt 2018 das Oberverwaltungsgericht Nordrhein-Westfalen im Berufungsverfahren geurteilt hat (nach Revision der Bundesregierung steht Revisionsentscheidung des Bundesverwaltungsgerichts noch aus). Rolf Gössner ist Autor und Herausgeber zahlreicher Bücher zum Themenbereich Demokratie, Innere Sicherheit und Bürgerrechte. Ausgezeichnet mit der Theodor-Heuss-Medaille, dem Kölner Karlspreis für engagierte Literatur und Publizistik sowie dem Bremer Kultur- und Friedenspreis.</p>
<h2>Für diesen Text u.a. verwendete und dort erwähnte Literatur</h2>
<p>Gerard Braunthal, Politische Loyalität und öffentlicher Dienst. Der „Radikalenerlass“ von 1972 und die Folgen, Marburg 1992<br />
Alexander von Brünneck, Politische Justiz gegen Kommunisten in der Bundesrepublik Deutschland 1949-1968, Frankfurt/M. 1978<br />
Josef Foschepoth, Verfassungswidrig! Das KPD-Verbot im Kalten Bürgerkrieg, Göttingen 2017 Rolf Gössner, Die Vergessenen Justizopfer des Kalten Kriegs. Verdrängung im Westen – Abrechnung mit dem Osten? Berlin 199810<br />
Ders., Das KPD-Verbot und die vergessenen Justizopfer des Kalten Krieges. Ebook Buxtus Edition, München 2017 (ISBN 978-3-9817614-6-7)<br />
Ders., „BigBrother“ &amp; Co. Der moderne Überwachungsstaat in der Informationsgesellschaft, Hamburg 2000<br />
Rolf Gössner/Peter Kleinert, Ein Staat sah Rot, TV-Film SAT1/RTLplus 1994<br />
Heinz-Jung-Stiftung (Hg.), Wer ist denn hier der Verfassungsfeind! Radikalenerlass, Berufsverbote und was von ihnen geblieben ist, Köln 2019<br />
Heinrich Hannover, Die Republik vor Gericht 1954-1974 (Bd. 1), Berlin 1998 (als Taschenbuch 2000)<br />
Martin Kutscha, Verfassung und »streitbare Demokratie«, Köln 1979<br />
Lutz Lehmann, Legal &amp; opportun. Politische Justiz in der Bundesrepublik, Berlin 1966<br />
Diether Posser, Anwalt im Kalten Krieg, München 1991</p>
<h2>Neuerscheinung zum Thema „Berufsverbote“</h2>
<p>Heinz-Jung-Stiftung (Hg.)</p>
<p><strong>Wer ist denn hier der Verfassungsfeind! Radikalenerlass, Berufsverbote und was von ihnen geblieben ist</strong></p>
<p>Papyrossa Verlag, Köln; <a href="http://www.papyrossa.de/" target="_blank" rel="noopener noreferrer">www.papyrossa.de</a><br />
Online-Bestellung: <a href="https://shop.papyrossa.de/Heinz-Jung-Stiftung-Wer-ist-denn-hier-der-Verfassungsfeind" target="_blank" rel="noopener noreferrer">https://shop.papyrossa.de/Heinz-Jung-Stiftung-Wer-ist-denn-hier-der-Verfassungsfeind</a></p>
<p>Der »Radikalenerlass« löste eine verfassungswidrige Überprüfung mehrerer Millionen und Verfolgung Zehntausender Anwärter für den öffentlichen Dienst oder dort bereits Beschäftigter aus. Er richtete sich nahezu ausnahmslos gegen engagierte Linke und führte zu zahlreichen Berufsverboten. Sie reichten von Universitätsangehörigen, Lehramtsanwärtern und Lehrern über Postboten bis hin zu Lokomotivführern. In Publizistik und politischer Bildung wird darüber weitgehend geschwiegen. Im vorliegenden Band gehen Historiker, Politikwissenschaftler und Juristen der Vorgeschichte, politischen Funktion, historischen Einordnung, rechtlichen Bewertung und Auswirkung des Radikalenerlasses nach. Es werden ausgewählte Fälle vorgestellt, die Solidaritätsbewegungen mit den Betroffenen im In- und Ausland geschildert und die stockende Aufarbeitung nachgezeichnet. Anhand neuerer Fälle wird die fortbestehende Aktualität dieses unbewältigten Skandals nachgewiesen.</p>
<p><strong>Redaktion im Auftrag der Heinz-Jung-Stiftung:</strong></p>
<p><strong>Dominik Feldmann</strong>, *1992, Master of Education, promoviert in Köln zum Thema »Extremismus, Demokratie, politische Bildung – eine kritische Auseinandersetzung«;<br />
<strong>Patrick Ölkrug</strong>, *1982, studiert Politikwissenschaft in Marburg.</p>
<p>AutorInnen u.a. <strong>Peter Becker</strong>, <strong>Michael Csaszkóczy</strong>, <strong>Klaus Dammann</strong>, <strong>Georg Fülberth</strong>, <strong>Silvia Gingold</strong>, <strong>Rolf Gössner</strong>, <strong>Otto Jäckel</strong>, <strong>Ulla Jelpke</strong>, <strong>Barbara Larisch</strong>, <strong>Klaus Lipps</strong>, <strong>Charlotte Nieß</strong>, <strong>Dominik Rigoll</strong>, <strong>Kerem Schamberger</strong>, <strong>Dorothea Vogt</strong> &#8230;</p>
<h2>Anmerkungen/Quellen:</h2>
<ol>
<li id="fn1"><a href="#anker1">[1]</a>Zum Fall Michael Csaszkóczy: Dominik Feldmann/Patrick Ölkrug, Berufsverbote – jeder Fall ein besonderer Fall, in: Heinz-Jung-Stiftung (Hg.), Wer ist denn hier der Verfassungsfeind! Radikalenerlass, Berufsverbote und was von ihnen geblieben ist, Köln 2019, S. 114 ff. (122 ff.).</li>
<li id="fn2"><a href="#anker2">[2]</a> Vgl. dazu: Rolf Gössner, Geheimdienstliche Dauerüberwachung – trotz gerichtlich ausgeräumter Zweifel an Verfassungstreue, in: Heinz-Jung-Stiftung (Hg.), Wer ist denn hier der Verfassungsfeind!, a.a.O., S. 199 ff.</li>
<li id="fn3"><a href="#anker2">[3]</a> Dazu: Norbert Birkwald/Dominik Feldmann, Nach dem Berufsverbot – kein Ende der Beobachtung, in: Heinz-Jung-Stiftung (Hg.), a.a.O., S. 193 ff.</li>
<li id="fn4"><a href="#anker2">[4]</a> Zu diesem Fall: Patrick Ölkrug interviewt Kerem Schamberger, in: Heinz-Jung-Stiftung (Hg.), a.a.O., S. 219 ff.</li>
<li id="fn5"><a href="#anker2">[5]</a> <a href="https://taz.de/Gesinnungspruefung-in-Bayern/!5522909/" target="_blank" rel="noopener noreferrer">https://taz.de/Gesinnungspruefung-in-Bayern/!5522909/</a></li>
<li id="fn6"><a href="#anker2">[6]</a> Dazu ausführlich: Heinz-Jung-Stiftung (Hg.), a.a.O.</li>
<li id="fn7"><a href="#anker2">[7]</a> FR 10.12.1994</li>
<li id="fn8"><a href="#anker2">[8]</a> Dazu u.a.: <a href="https://www.lto.de/recht/feuilleton/f/131er-gesetz-ns-beamte-nachkriegszeit-bgh-bverfg-literatur-streit/" target="_blank" rel="noopener noreferrer">https://www.lto.de/recht/feuilleton/f/131er-gesetz-ns-beamte-nachkriegszeit-bgh-bverfg-literatur-streit/</a></li>
<li id="fn9"><a href="#anker2">[9]</a> Dazu ausführlich m.w.N.: Rolf Gössner, Die Vergessenen Justizopfer des Kalten Kriegs. Verdrängung im Westen – Abrechnung mit dem Osten? Berlin 1998</li>
<li id="fn10"><a href="#anker2">[10]</a> Josef Foschepoth, Verfassungswidrig! Das KPD-Verbot im Kalten Bürgerkrieg, Göttingen 2017</li>
<li id="fn11"><a href="#anker2">[11]</a> Diether Posser, Anwalt im Kalten Krieg, München 1991</li>
<li id="fn12"><a href="#anker2">[12]</a> <a href="https://de.wikipedia.org/wiki/Unvereinbarkeitsbeschluss" target="_blank" rel="noopener noreferrer">https://de.wikipedia.org/wiki/Unvereinbarkeitsbeschluss</a></li>
<li id="fn13"><a href="#anker2">[13]</a> <a href="http://www.berufsverbote.de/index.php/Radikalenerlass.html" target="_blank" rel="noopener noreferrer">http://www.berufsverbote.de/index.php/Radikalenerlass.html</a></li>
<li id="fn14"><a href="#anker2">[14]</a> <a href="http://www.berufsverbote.de/index.php/Tarifbeschaeftigte.html" target="_blank" rel="noopener noreferrer">http://www.berufsverbote.de/index.php/Tarifbeschaeftigte.html</a></li>
<li id="fn15"><a href="#anker2">[15]</a> <a href="https://www.rosalux.de/fileadmin/rls_uploads/pdfs/sonst_publikationen/AufeinWort-Extremismus.pdf" target="_blank" rel="noopener noreferrer">https://www.rosalux.de/fileadmin/rls_uploads/pdfs/sonst_publikationen/AufeinWort-Extremismus.pdf</a></li>
<li id="fn16"><a href="#anker2">[16]</a> Vgl. Gerard Braunthal, Politische Loyalität und öffentlicher Dienst. Der „Radikalenerlass“ von 1972 und die Folgen, Marburg 1992</li>
<li id="fn17"><a href="#anker2">[17]</a> Vgl. dazu ausführlich m.w.N.: Otto Jäckel, Dorothea Vogt vor dem Europäischen Gerichtshof für Menschenrechte, in: Heinz-Jung-Stiftung (Hg.), a.a.0., S. 101 ff.</li>
<li id="fn18"><a href="#anker2">[18]</a> S. dazu Klaus Dammann, Berufsverbote und Europäischen Menschenrechtskonvention, in: Heinz-Jung-Stiftung (Hg.), a.a.0., S. 90 ff.</li>
<li id="fn19"><a href="#anker2">[19]</a> Ausführlicher dazu m.w.N.: Rolf Gössner, Abrechnung mit der DDR-Geschichte? In: ders., Die Vergessenen Justizopfer des Kalten Kriegs, a.a.O., S. 205 ff.</li>
<li id="fn20"><a href="#anker2">[20]</a> Geregelt in „Sicherheitsüberprüfungsgesetzen“ des Bundes und der Länder.</li>
<li id="fn21"><a href="#anker2">[21]</a> Drei Sicherheitsstufen: einfache und erweiterte Sicherheitsüberprüfung sowie erweiterte Sicherheitsüberprüfung mit Sicherheitsermittlungen.</li>
<li id="fn22"><a href="#anker2">[22]</a> Vgl. dazu m.w.N.: Rolf Gössner, „BigBrother“ &amp; Co. Der moderne Überwachungsstaat in der Informationsgesellschaft, Hamburg 2000, S. 102 ff. sowie ders., Mythos Sicherheit. Der hilflose Schrei nach dem starken Staat, Baden-Baden 1995.</li>
<li id="fn23"><a href="#anker2">[23]</a> Vgl. hierzu Rolf Gössner, Laudatio auf Fraktion von CDU und Bündnis90/Die Grünen im hessischen Landtag anlässlich der Verleihung des Negativpreises BigBrotherAward 2018: <a href="https://bigbrotherawards.de/2018/politik-cdu-gruene-landtag-hessen" target="_blank" rel="noopener noreferrer">https://bigbrotherawards.de/2018/politik-cdu-gruene-landtag-hessen</a></li>
</ol>
			<div class="clear"></div>
			
								
		
	<footer class="single-entry-meta">
		<p>			Kategorien: <a href="https://ilmr.de/category/reden-publikationen" rel="category tag">Reden &#038; Publikationen</a>, <a href="https://ilmr.de/category/rolf-gossner" rel="category tag">Rolf Gössner</a> | 
						<a href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte">Permalink</a>
			</p>
	</footer><!--end entry meta-->

		<!--end Author Info-->

		</div>
        <!-- end entry content-->

</article><!-- post-5152 --><!--end Post-->


<div class="clear"></div>				
			
<div id="comments"  class="clearfix">

	
				
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://ilmr.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea id="comment" name="comment" rows="8"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- end comments -->
				
			<nav id="nav-below">
				<div class="nav-previous"><a href="https://ilmr.de/2020/richtlinie-der-eu-zum-schutz-von-whistleblowern-in-kraft-getreten-spaete-rehabilitation-fuer-edward-snowden-und-julian-assange" rel="next">&larr; Vorheriger Beitrag</a></div>
				<div class="nav-next"><a href="https://ilmr.de/2020/70-jahre-grundgesetz-70-jahre-verfassungswirklichkeit-eine-kritische-bilanz" rel="prev">Nächster Beitrag &rarr;</a></div>
			</nav><!-- end #nav-below -->
				
	</div><!-- end content -->
	

</div><!-- end Main -->

		<div id="tertiary" class="widget-area" role="complementary">
			<aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="https://ilmr.de/wp-content/uploads/2014/05/newsletter_img.jpg" width="100%"/>
<p style="font-weight:bold;">Ich interessiere mich für Informationsmaterial der Liga und möchte durch die Aufnahme in die Emailliste über aktuelle Veranstaltungen und Veröffentlichungen informiert werden. </p>
<br />
<div role="form" class="wpcf7" id="wpcf7-f2349-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte#wpcf7-f2349-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2349" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2349-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Ihr Name<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="20" maxlength="80" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ihre E-Mail-Adresse<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="20" maxlength="80" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="searchform" action="https://ilmr.de/" >
		<div>
		<input type="text" class="search-input" value="" name="s" id="s" />
		<input type="submit" class="searchsubmit" value="Suchen" />
		</div>
		</form></aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-5178 tribe-clearfix tribe-events-venue-3065 tribe-events-organizer-4225">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://ilmr.de/event/vesper-menschenrechte-aktuell-die-freiheit-unter-den-bruecken-obdachlosigkeit-in-berlin/" rel="bookmark">Vesper „Menschenrechte aktuell“ – Die Freiheit unter den Brücken: Obdachlosigkeit in Berlin</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">27. Februar, 19:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5193 tribe-clearfix tribe-events-venue-3065 tribe-events-organizer-4225">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://ilmr.de/event/vesper-menschenrechte-aktuell-artikel-28-der-berliner-landesverfassung-jeder-mensch-hat-das-recht-auf-angemessenen-wohnraum-endlich-umsetzen-2/" rel="bookmark">Vesper „Menschenrechte aktuell“: Artikel 28 der Berliner Landesverfassung &#8220;Jeder Mensch hat das Recht auf angemessenen Wohnraum&#8221; endlich umsetzen!</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">26. März, 19:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5198 tribe-clearfix tribe-events-venue-5200 tribe-events-organizer-5201">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://ilmr.de/event/gemeinsam-widersetzen-gegen-mietenwahnsinn-aufruf-zur-demonstration-am-28-maerz-2020-in-berlin/" rel="bookmark">Gemeinsam widersetzen gegen #Mietenwahnsinn – Aufruf zur Demonstration am 28. März 2020 in Berlin</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28. März, 13:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://ilmr.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">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</script><aside id="listcategorypostswidget-3" class="widget widget_listcategorypostswidget"><h3 class="widget-title"> Texte</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-3"><li class="current"><a href="https://ilmr.de/2020/berufsverbote-politik-der-1970er-80er-jahre-und-kein-ende-ein-dunkles-nicht-aufgearbeitetes-kapitel-bundesdeutscher-geschichte" title="Berufsverbote-Politik der 1970er/80er Jahre und kein Ende: Ein dunkles, nicht aufgearbeitetes Kapitel bundesdeutscher Geschichte">Berufsverbote-Politik der 1970er/80er Jahre und kein Ende: Ein dunkles, nicht aufgearbeitetes Kapitel bundesdeutscher Geschichte</a>  </li><li ><a href="https://ilmr.de/2020/70-jahre-grundgesetz-70-jahre-verfassungswirklichkeit-eine-kritische-bilanz" title="70 Jahre Grundgesetz – 70 Jahre Verfassungswirklichkeit: eine kritische Bilanz">70 Jahre Grundgesetz – 70 Jahre Verfassungswirklichkeit: eine kritische Bilanz</a>  </li><li ><a href="https://ilmr.de/2020/dialog-statt-kriminalisierung-fuer-einen-radikalen-wandel-der-europaeischen-und-deutschen-tuerkei-und-kurdenpolitik" title="Dialog statt Kriminalisierung – Für einen radikalen Wandel der europäischen und deutschen Türkei- und Kurdenpolitik">Dialog statt Kriminalisierung – Für einen radikalen Wandel der europäischen und deutschen Türkei- und Kurdenpolitik</a>  </li></ul><a href="https://ilmr.de/category/reden-publikationen" > </a></aside><aside id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widget-title">Im Liga-Shop</h3><ul class="product_list_widget"><li>
	
	<a href="https://ilmr.de/shop/mutiger-einsatz-fuer-die-rechte-und-wuerde-von-minderheiten">
		<img width="300" height="425" src="https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-300x425.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-300x425.jpg 300w, https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-212x300.jpg 212w, https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-768x1087.jpg 768w, https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-724x1024.jpg 724w, https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front-600x849.jpg 600w, https://ilmr.de/wp-content/uploads/2019/07/Mutiger-Einsatz-für-die-Rechte-und-Würde-von-Minderheiten-Front.jpg 826w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Mutiger Einsatz für die Rechte und Würde von Minderheiten</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">3,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://ilmr.de/shop/grundrechte-report-2019-zur-lage-der-buerger-und-menschenrechte-in-deutschland-grundrechte-unter-druck">
		<img width="300" height="457" src="https://ilmr.de/wp-content/uploads/2019/06/GRR2019_Titel-300x457.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ilmr.de/wp-content/uploads/2019/06/GRR2019_Titel-300x457.jpg 300w, https://ilmr.de/wp-content/uploads/2019/06/GRR2019_Titel-197x300.jpg 197w, https://ilmr.de/wp-content/uploads/2019/06/GRR2019_Titel.jpg 490w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Grundrechte-Report 2019</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">12,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
<li>
	
	<a href="https://ilmr.de/shop/todesursache-flucht-eine-unvollstandige-liste">
		<img width="300" height="461" src="https://ilmr.de/wp-content/uploads/2018/12/Todesursache_Flucht-300x461.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://ilmr.de/wp-content/uploads/2018/12/Todesursache_Flucht-300x461.png 300w, https://ilmr.de/wp-content/uploads/2018/12/Todesursache_Flucht-195x300.png 195w, https://ilmr.de/wp-content/uploads/2018/12/Todesursache_Flucht.png 521w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">TODESURSACHE: FLUCHT. Eine unvollständige Liste</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">10,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>
	</li>
</ul></aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Ausschüsse</h3>			<div class="textwidget"><ul style="list-style-type: square; padding:0 0 0 1em;">
<li><b><a href="//ilmr.de/irpi/" target="_blank" rel="noopener noreferrer">Internationales Recht Palästina/Israel (IRPI)</a></b>
<ul style="list-style-type: square; padding:0 0 0 1em">
<li style="padding:.3em"><a href="//ilmr.de/irpi/pressemitteilungen/" target="_blank" rel="noopener noreferrer">Pressemitteilungen</a></li>
<li style="padding:.3em"><a href="//ilmr.de/irpi/rechtsgutachten/" target="_blank" rel="noopener noreferrer">Rechtsgutachten</a></li>
<li style="padding:.3em"><a href="//ilmr.de/irpi/uber-uns/" target="_blank" rel="noopener noreferrer">Selbstverständnis</a></li>
</ul></li>
</ul></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Arbeitsgruppen</h3>			<div class="textwidget"><ul style="list-style-type: square; padding:0 0 0 1em;">
<li><b>IRAN</b>
<ul style="list-style-type: square; padding:0 0 0 1em">
<li style="padding:.3em"><a href="https://ilmr.de/category/iran-presse">Pressemitteilungen</a></li>
</ul></li></ul></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><p><a href="https://twitter.com/liga_ilmr" target="_blank" rel="noopener noreferrer">Die Liga auf Twitter</a></p>
</div>
		</aside>		</div><!-- #tertiary .widget-area -->
</div><!--end Wrap-->

	<footer id="colophon" class="clearfix">
						<p><span class="sep"></span> Themedesign by <a href="mailto:danielziethen@hotmail.com" rel="designer">Daniel Ziethen</a></p>
		<a href="#page" class="top">&uarr; Top</a>
				</footer><!--end Colophon-->
	
</div><!--end Page-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://ilmr.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://ilmr.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://ilmr.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript' src='https://ilmr.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilmr.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/ilmr.de\/warenkorb","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.0'></script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a7be4551d10278aecdb148c545e66c8a","fragment_name":"wc_fragments_a7be4551d10278aecdb148c545e66c8a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.0'></script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/easy-fancybox/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ilmr.de/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://ilmr.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>